Passion-Poissons 85

Bienvenue sur le forum Passion poissons 85


BOURSE 2016 : C'est fini, rendez-vous en Octobre pour la Seconde bourse de l'année et l'accueil de la FFA dans le cadre de leur congrès annuel!
Retrouvez ci-après les permanences de 9h30 à 13h:...............Samedi 16 Avril 2016...............Venez rencontrer nos adhérents dans notre local fishroom lors de ces permanences! (9 rue de Verdun, 85300 SALLERTAINE)
Compte rendu de l'Assemblée Générale 2015 dans la rubrique "Passion Poissons 85, Le Club" [Espace Club]

mes plantes ne pousse pas??????,

Partagez

Nikob85

Masculin Nombre de messages : 4889
Age : 36
Localisation : Saint-Urbain
Date d'inscription : 14/08/2009

Re: mes plantes ne pousse pas??????,

Message par Nikob85 le Mer 2 Sep 2009 - 20:59

J'imagine bien, t'aurai pas un peu de place pour en mettre dans le filtre??

Sirène

Féminin Nombre de messages : 2730
Age : 57
Localisation : Saint Jean de Monts
Loisirs : Danse
Date d'inscription : 04/08/2009

Re: mes plantes ne pousse pas??????,

Message par Sirène le Mer 2 Sep 2009 - 23:19

j'en ai une

On la voit souvent en animalerie

Mes poissons en mangent mais pas celle-ci

Super Niko ta fiche technique, j'ai encore appris quelque chose ce soir sur les bien faits de cette plante concernant les algues

wasf85

Masculin Nombre de messages : 3453
Age : 48
Localisation : challans
Loisirs : l eau
Date d'inscription : 10/01/2009

Re: mes plantes ne pousse pas??????,

Message par wasf85 le Jeu 3 Sep 2009 - 0:46

les nitrates ne sont pas toxiques dans des proportions i,férieures a 50 mg
sauf si tu souhaites maintenir des especes tres spécifiques
et meme si la demersum absorbe des nitrates ,c est le cas de toutes les plantes, elle seule ne suffira pas a faire descendre ton taux de nitrates
dans mon bac j oscille entre 40 et 50 mg et je pense que c est un des facteurs principax de la bonne pousse de mes plantes
il y a un article tres interessant dans le n° de ce mois cid aquarium a la maison sur l eco aquarium qui explique le cycle naturel de l equilibre d un bac
pourquoi tiens tu tellement a planter ton bac alors que tu y maintiens des malawis ?
pourquoi ne pas passer a l amazonien
ou lancer un nouveau bac? Wink

Goeland85

Masculin Nombre de messages : 2343
Age : 28
Localisation : Olonne sur mer
Loisirs : Aquario, informatique, Body board.
Date d'inscription : 09/10/2008

Re: mes plantes ne pousse pas??????,

Message par Goeland85 le Jeu 3 Sep 2009 - 0:52

Pour compléter le dire, la cerrato est une plante à "nitrate" Car c'est une plante à pousse rapide. Toutes les plantes à pousse rapide absorbe plus de nitrates car elles en on besoin en plus grande quantité pour pousser.

wasf85

Masculin Nombre de messages : 3453
Age : 48
Localisation : challans
Loisirs : l eau
Date d'inscription : 10/01/2009

Re: mes plantes ne pousse pas??????,

Message par wasf85 le Jeu 3 Sep 2009 - 0:54

Goeland85 a écrit:Pour compléter le dire, la cerrato est une plante à "nitrate" Car c'est une plante à pousse rapide. Toutes les plantes à pousse rapide absorbe plus de nitrates car elles en on besoin en plus grande quantité pour pousser.


:plus1bien: et c est surtout par cet effet qu elles sont considérées comme des ralentisseuses d algues

aqua85

Masculin Nombre de messages : 3609
Age : 36
Localisation : réaumur
Date d'inscription : 14/06/2009

Re: mes plantes ne pousse pas??????,

Message par aqua85 le Jeu 3 Sep 2009 - 9:25

voilà je plante pour palier aux algues ..........et pour changer d'un bac malawi normal.......

Goeland85

Masculin Nombre de messages : 2343
Age : 28
Localisation : Olonne sur mer
Loisirs : Aquario, informatique, Body board.
Date d'inscription : 09/10/2008

Re: mes plantes ne pousse pas??????,

Message par Goeland85 le Jeu 3 Sep 2009 - 14:37

Cela fait combien de temps qu'il à été mis en eau ton bac ?

aqua85

Masculin Nombre de messages : 3609
Age : 36
Localisation : réaumur
Date d'inscription : 14/06/2009

Re: mes plantes ne pousse pas??????,

Message par aqua85 le Jeu 3 Sep 2009 - 20:00

ça fais 10 mois greg........

Goeland85

Masculin Nombre de messages : 2343
Age : 28
Localisation : Olonne sur mer
Loisirs : Aquario, informatique, Body board.
Date d'inscription : 09/10/2008

Re: mes plantes ne pousse pas??????,

Message par Goeland85 le Ven 4 Sep 2009 - 3:36

Nan moi c'est Gaëtan. Laughing . Je t'avoue que je sèche à ton problème.

Nikob85

Masculin Nombre de messages : 4889
Age : 36
Localisation : Saint-Urbain
Date d'inscription : 14/08/2009

Re: mes plantes ne pousse pas??????,

Message par Nikob85 le Ven 4 Sep 2009 - 9:59

Pourrais tu nous donner précisemment le nom de tes plantes?

Anubia: barteri nana ok
Vallisneria gigantea ok
Echinodorus: bleheri, cordifolius, tenellus?

Si c'est une Echino tenellus elle demande un PH entre 6 et 7 et un sol nutritif, sans cela c'est pas gagné qu'elle se plaise.

L'anubia naine correspond avec les parametres de ton eau. Par contre dans l'idéal il faudrai lui donner a boire (engrais liquide)

Pour la vallisneria on conseille 12h d'eclairage par jour, c'est meme plus qu'un conseil, ca serait presque une obligation.

Par contre tu ne parle pas de température. Sachant que la température "idéale" pour l'anubia et la vallisneria est de 24°.

Voila ce que je peut apporter pour le moment, sachant que tout ce que je viens de dire ne viens pas de moi mais de ma bibliothèque aquariophile!

aqua85

Masculin Nombre de messages : 3609
Age : 36
Localisation : réaumur
Date d'inscription : 14/06/2009

Re: mes plantes ne pousse pas??????,

Message par aqua85 le Ven 4 Sep 2009 - 15:52

ha oui j'oubliais,angrais liquide " denerle "tout les 15/js........V 30 et S 7...
Nicko pour mon échino tu me pose une colle ???
je suis à 10 h d'éclairage par jour..
température 25/26 degrés..

Nikob85

Masculin Nombre de messages : 4889
Age : 36
Localisation : Saint-Urbain
Date d'inscription : 14/08/2009

Re: mes plantes ne pousse pas??????,

Message par Nikob85 le Ven 4 Sep 2009 - 16:02

Echino Bleheri: http://www.aquabase.org/plant/view.php3?id=2
Echino Tenellus: http://www.aquabase.org/plant/view.php3?id=54
Ce sont les 2 que le trouve le plus souvent en commerce. La Bleheri deviens assez grande, la tenellus est plutot utilisée pour faire un effet "gazon".

Peut etre donnes tu trop d'engrais? C'est une simple hypothese. Dans le cas ou tu donnerai trop d'engrais, ce seraient les algues qui profiteraient de cet exces...

As tu consulté le lien que j'ai donné plus haut sur la chimie de l'eau? Il serait peut etre interessant de faire tester ton potassium, magnesium, calcium, phosphate... peut etre une carence quelquepart ou au contraire un exces? Si tu connais quelqu'un qui a une valise de test jbl, je crois qu'ils sont tous dedans. Peut etre au club il y a cela?

Sirène

Féminin Nombre de messages : 2730
Age : 57
Localisation : Saint Jean de Monts
Loisirs : Danse
Date d'inscription : 04/08/2009

Re: mes plantes ne pousse pas??????,

Message par Sirène le Ven 4 Sep 2009 - 17:10

Et bien dis donc il en faut des trucs, j'ai alors de la chance : tout pousse

Nikob85

Masculin Nombre de messages : 4889
Age : 36
Localisation : Saint-Urbain
Date d'inscription : 14/08/2009

Re: mes plantes ne pousse pas??????,

Message par Nikob85 le Ven 4 Sep 2009 - 17:15

Des fois on fait tout pour bien faire et ca marche pas; et des fois on fait rien de spécial et ca marche. C'est aussi en partie pour ca que j'ai voulu faire un bac Africain plutot qu'un bac planté. J'aurai préféré un bac planté mais si ca marche pas...

Sirène

Féminin Nombre de messages : 2730
Age : 57
Localisation : Saint Jean de Monts
Loisirs : Danse
Date d'inscription : 04/08/2009

Re: mes plantes ne pousse pas??????,

Message par Sirène le Ven 4 Sep 2009 - 17:25

Si tu pars perdant avant de commencer...

Il faut positiver :jumpyjump:

Nikob85

Masculin Nombre de messages : 4889
Age : 36
Localisation : Saint-Urbain
Date d'inscription : 14/08/2009

Re: mes plantes ne pousse pas??????,

Message par Nikob85 le Ven 4 Sep 2009 - 17:30

Je part pas perdant! Je pense en général positivement. Mais si y a moyen d'eviter un eventuel probleme et ne pas se prendre la tete, je choisi cette option Laughing.

Invité
Invité

Re: mes plantes ne pousse pas??????,

Message par Invité le Ven 4 Sep 2009 - 22:46

Je pense que ton bac est trop chauffé essai de passer à 24°C.

Pour ce qui est de l'engrais, il faudrait surveiller ton taux de fer plus souvent. Un taux de 0.2 c'est bien, mais si tu as des plantes qui les consomment rapidement, il peut t'en manquer quelques jours avant d'en remettre.

Fishman
Admin & Président du club PP85
Admin & Président du club PP85

Masculin Nombre de messages : 5106
Age : 31
Localisation : Commequiers
Loisirs : L'aquario
Date d'inscription : 01/11/2007

Re: mes plantes ne pousse pas??????,

Message par Fishman le Sam 5 Sep 2009 - 0:33

Nikob85 a écrit: Si tu connais quelqu'un qui a une valise de test jbl, je crois qu'ils sont tous dedans. Peut etre au club il y a cela?

on pourra toujours testé celà à la maison


_________________
Aquariophilement votre...

aqua85

Masculin Nombre de messages : 3609
Age : 36
Localisation : réaumur
Date d'inscription : 14/06/2009

Re: mes plantes ne pousse pas??????,

Message par aqua85 le Sam 5 Sep 2009 - 10:01

nicko,ce n'est aucune des deux,oui j'ai lu le lien,je n'ai malheureusement pas les teste comme potasium etc....
olive,ok je passe à 24 degrès..

alex ça c'est sympat.........de toute façon il faut que je passe....

aqua85

Masculin Nombre de messages : 3609
Age : 36
Localisation : réaumur
Date d'inscription : 14/06/2009

Re: mes plantes ne pousse pas??????,

Message par aqua85 le Sam 5 Sep 2009 - 14:42

escuse gaetan Smile

Goeland85

Masculin Nombre de messages : 2343
Age : 28
Localisation : Olonne sur mer
Loisirs : Aquario, informatique, Body board.
Date d'inscription : 09/10/2008

Re: mes plantes ne pousse pas??????,

Message par Goeland85 le Sam 5 Sep 2009 - 15:01

T'inquiète pas. sa se paiera !! Twisted Evil lol!

aqua85

Masculin Nombre de messages : 3609
Age : 36
Localisation : réaumur
Date d'inscription : 14/06/2009

Re: mes plantes ne pousse pas??????,

Message par aqua85 le Dim 6 Sep 2009 - 15:11

:moquetedon: meme pas peur moi:duel:

Nikob85

Masculin Nombre de messages : 4889
Age : 36
Localisation : Saint-Urbain
Date d'inscription : 14/08/2009

Re: mes plantes ne pousse pas??????,

Message par Nikob85 le Dim 13 Sep 2009 - 20:24

Comment se portent tes plantes??

aqua85

Masculin Nombre de messages : 3609
Age : 36
Localisation : réaumur
Date d'inscription : 14/06/2009

Re: mes plantes ne pousse pas??????,

Message par aqua85 le Lun 14 Sep 2009 - 11:49

toujours pas mieux je suis dégouté.......

Sirène

Féminin Nombre de messages : 2730
Age : 57
Localisation : Saint Jean de Monts
Loisirs : Danse
Date d'inscription : 04/08/2009

Re: mes plantes ne pousse pas??????,

Message par Sirène le Lun 14 Sep 2009 - 11:58

As-tu écouté les conseils de la personne d'Aquaplume, désolée je ne sais + son prénom

Contenu sponsorisé

Re: mes plantes ne pousse pas??????,

Message par Contenu sponsorisé Aujourd'hui à 14:39


    La date/heure actuelle est Sam 3 Déc 2016 - 14:39