Passion-Poissons 85

Bienvenue sur le forum Passion poissons 85


BOURSE 2016 : C'est fini, rendez-vous en Octobre pour la Seconde bourse de l'année et l'accueil de la FFA dans le cadre de leur congrès annuel!
Retrouvez ci-après les permanences de 9h30 à 13h:...............Samedi 16 Avril 2016...............Venez rencontrer nos adhérents dans notre local fishroom lors de ces permanences! (9 rue de Verdun, 85300 SALLERTAINE)
Compte rendu de l'Assemblée Générale 2015 dans la rubrique "Passion Poissons 85, Le Club" [Espace Club]

mes plantes ne pousse pas??????,

Partagez

aqua85

Masculin Nombre de messages : 3609
Age : 36
Localisation : réaumur
Date d'inscription : 14/06/2009

Re: mes plantes ne pousse pas??????,

Message par aqua85 le Lun 14 Sep 2009 - 12:00

oui je gere ça en PV sur les conseils d'alex....
lui c'est Christophe et moi c'est guillaume.....

Invité
Invité

Re: mes plantes ne pousse pas??????,

Message par Invité le Jeu 24 Sep 2009 - 15:52

Alors t'en es où ??

crok

Masculin Nombre de messages : 108
Age : 34
Localisation : 85 commequiers
Date d'inscription : 01/02/2008

Re: mes plantes ne pousse pas??????,

Message par crok le Jeu 24 Sep 2009 - 15:58

m'est de algoflash reverdissant anti chlorose moi je m'est un bouchon par semaine pour mon 600l et sa pousse bien (15ml le bouchon)

aqua85

Masculin Nombre de messages : 3609
Age : 36
Localisation : réaumur
Date d'inscription : 14/06/2009

Re: mes plantes ne pousse pas??????,

Message par aqua85 le Mer 30 Sep 2009 - 12:35

ok je vais voir ça...

Invité
Invité

Re: mes plantes ne pousse pas??????,

Message par Invité le Mer 30 Sep 2009 - 23:07

Attention les dosages.....Moi je mets 2 gouttes/ 2 fois par semaine....

aqua85

Masculin Nombre de messages : 3609
Age : 36
Localisation : réaumur
Date d'inscription : 14/06/2009

Re: mes plantes ne pousse pas??????,

Message par aqua85 le Jeu 1 Oct 2009 - 8:18

j'avais aussi trouvé une recette pour faire des boules d'engrais pas chere ici:
http://www.aquabase.org/articles/html.php3/boules-engrais-fois-moins-cher=955.html

Invité
Invité

Re: mes plantes ne pousse pas??????,

Message par Invité le Ven 2 Oct 2009 - 0:00

C'est pas mal, je pense qu'avec de l'algo anti-chlorose il n'y aurait pas besoin de mélanger 2 engrais.
Une question tout de même si les boules relachent l'engrais, ça ne risque pas d'en faire trop dans le bac? poussée d'algues?

aqua85

Masculin Nombre de messages : 3609
Age : 36
Localisation : réaumur
Date d'inscription : 14/06/2009

Re: mes plantes ne pousse pas??????,

Message par aqua85 le Ven 2 Oct 2009 - 9:29

je n'ai pas encore testé ça....ce sont des infos que j'ai garder sous le coude au cas ou j'arreterai le " malawi " et que je fesais un amazonien.....

new

Masculin Nombre de messages : 1483
Age : 35
Localisation : Bois de Cene
Date d'inscription : 27/09/2008

Re: mes plantes ne pousse pas??????,

Message par new le Ven 2 Oct 2009 - 12:46

aqua85 a écrit:je n'ai pas encore testé ça....ce sont des infos que j'ai garder sous le coude au cas ou j'arreterai le " malawi " et que je fesais un amazonien.....


Si tu refais ton bac met du substrat au fond....C'est ce que j'ai fait et pas besoin d'engrais....

aqua85

Masculin Nombre de messages : 3609
Age : 36
Localisation : réaumur
Date d'inscription : 14/06/2009

Re: mes plantes ne pousse pas??????,

Message par aqua85 le Ven 2 Oct 2009 - 19:29

ok du substrat tout fait,ou du " maison" et avec quoi ???

Nikob85

Masculin Nombre de messages : 4889
Age : 36
Localisation : Saint-Urbain
Date d'inscription : 14/08/2009

Re: mes plantes ne pousse pas??????,

Message par Nikob85 le Ven 2 Oct 2009 - 21:47

substrat classique:

40% sable de riviere 2 a 3mm de granulométrie
40% terre de bruyere tamisée
10% morceaux de tourbe en plaque
10% argile verte en poudre
2 comprimés d'engrais a base de fer chélaté broyés par litre de substrat

substrat pauvre:

60% sable de riviere 2 a 3mm de granulométrie
20% terre de bruyere tamisée
10% de sol latéritique du commerce
10% argile verte en poudre
3 comprimés d'engrais a base de fer chélaté broyés par litre de substrat

recette latéritique:

40% sable de riviere 2 a 3mm de granulométrie
10% véritable terre de bruyere tamisée
30% sol latéritique du commerce
10% morceaux de tourbe en plaque
10% argile verte en poudre
1 comprimés d'engrais a base de fer chélaté broyés par litre de substrat

PS: Les sols latéritiques sont des sols maigres, lessivés et appauvris en silice et en éléments nutritifs fertilisants (Ca, Mg, K, Na). La végétation, comme par exemple les grandes forêts équatoriales, reste cependant abondante sur ces sols, bien que fragile.

aqua85

Masculin Nombre de messages : 3609
Age : 36
Localisation : réaumur
Date d'inscription : 14/06/2009

Re: mes plantes ne pousse pas??????,

Message par aqua85 le Sam 3 Oct 2009 - 8:45

merci nickob ....

Contenu sponsorisé

Re: mes plantes ne pousse pas??????,

Message par Contenu sponsorisé Aujourd'hui à 11:08


    La date/heure actuelle est Mar 6 Déc 2016 - 11:08