Passion-Poissons 85

Bienvenue sur le forum Passion poissons 85


BOURSE 2016 : C'est fini, rendez-vous en Octobre pour la Seconde bourse de l'année et l'accueil de la FFA dans le cadre de leur congrès annuel!
Retrouvez ci-après les permanences de 9h30 à 13h:...............Samedi 16 Avril 2016...............Venez rencontrer nos adhérents dans notre local fishroom lors de ces permanences! (9 rue de Verdun, 85300 SALLERTAINE)
Compte rendu de l'Assemblée Générale 2015 dans la rubrique "Passion Poissons 85, Le Club" [Espace Club]

Etrange phénomene...

Partagez

Izuki

Masculin Nombre de messages : 686
Age : 30
Localisation : Montaigu
Loisirs : Aquario, jeux vidéos
Date d'inscription : 19/10/2009

Etrange phénomene...

Message par Izuki le Mer 10 Mar 2010 - 11:08

Bonjour, je suis inquiet! Effectivement j'ai pu remarquer sur certaines de mes plantes (Echinodorus Martii Major et Egeria Densa, principalement) un effet "translicide", je m'explique :
Sur les Egeria Densa, les feuilles deviennent transparentes et j'ai même l'impression quelles "meurent", les feuille qui subissent ce traitement sont "tout en haut" de la plantes pas à la base. Mais cela à l'air de se "propager".
Un peu différent pour la Echinodorus Martii Major, il y a des "trous" qui se forment (pas des trous causés par les ancistrus, ca ressemble vraiment à des trous "d'usure"). Les on peu aussi voir presque à "travers" les feuilles.

Est-ce que c'est à cause du manque d'engrais? Effectivement j'ai pas mis d'engrais depuis presque deux mois. Cela aurai un effet à long terme?
Il s'agit d'une carence en fer ou autre je suppose...

Les autres plantes ne sont pas encore atteintes mais je pense que ca va venir...

Merci de vos lumières Smile

wasf85

Masculin Nombre de messages : 3453
Age : 48
Localisation : challans
Loisirs : l eau
Date d'inscription : 10/01/2009

Re: Etrange phénomene...

Message par wasf85 le Mer 10 Mar 2010 - 11:35

je suis sur de rien fabien mais a mon avis il peut y avoir plusieurs causes differentes
pour l egeria le fait que ce soit a la surface je dirais que ca peut etre du a la chaleur cette plante n aime pas les temperatures superieures a 25 ° ce qui explique qu en surface ou la temperature est plus élevée elle se porte mal
pour l echino en effete a mon avis il y a un leger manque de fer cette plante y est tres sensible
que les feuilles jaunissent n est pas tres grave en soi verifie surtout si elle en fait de nouvelles (il y a une periode d acclim pour les echinos)
ne t inquiete pas trop pour les autres et verifie qu elles poussent

Izuki

Masculin Nombre de messages : 686
Age : 30
Localisation : Montaigu
Loisirs : Aquario, jeux vidéos
Date d'inscription : 19/10/2009

Re: Etrange phénomene...

Message par Izuki le Mer 10 Mar 2010 - 11:47

Tout le monde pousse bien! L'echino fait de nouvelles feuilles regulierement (elle a d'ailleurs poussé à une vitesse assez hallucinante).
J'ai aussi pensé à ca pour l'egeria, j'ai aussi l'impression que mes otocinclus y sont pour quelque chose...
Mis à par ca, je peut donner de l'engrais pour un petit coup de pouce ou pas?

wasf85

Masculin Nombre de messages : 3453
Age : 48
Localisation : challans
Loisirs : l eau
Date d'inscription : 10/01/2009

Re: Etrange phénomene...

Message par wasf85 le Mer 10 Mar 2010 - 12:06

les otocinclus si tes feuilles sont deja faibles oui ils vont finir le boulot
pour l echino si elle pousse cest bon signe n hesite pas a couper les feuilles jaunies
ca favorisera de nouvelles pousses
pour l engrais oui tu peux en remettre mais leger leger
attention ton bac est encore trres jeune

Izuki

Masculin Nombre de messages : 686
Age : 30
Localisation : Montaigu
Loisirs : Aquario, jeux vidéos
Date d'inscription : 19/10/2009

Re: Etrange phénomene...

Message par Izuki le Mer 10 Mar 2010 - 12:59

wasf85 a écrit:
attention ton bac est encore trres jeune

C'est ce qui me fait peur... J'ai encore des algues qui résistent (mais ne pousse plus), il faut que je vire les dernières.

wasf85

Masculin Nombre de messages : 3453
Age : 48
Localisation : challans
Loisirs : l eau
Date d'inscription : 10/01/2009

Re: Etrange phénomene...

Message par wasf85 le Mer 10 Mar 2010 - 13:04

t inquietes fabien ca va le faire
on passe tous par la

Izuki

Masculin Nombre de messages : 686
Age : 30
Localisation : Montaigu
Loisirs : Aquario, jeux vidéos
Date d'inscription : 19/10/2009

Re: Etrange phénomene...

Message par Izuki le Mer 10 Mar 2010 - 13:08

wasf85 a écrit:t inquietes fabien ca va le faire
on passe tous par la

Je vais un peu tailler l'echino et l'egeria ce soir (je fais des bouture de l'egeria ca peu servir ^^). Je me débarrasse de quelques algues et je met de l'engrais.
Après pour l'egeria, j'y avais pas pensé avant mais je pense que c'est le néon qui la crame.

Invité
Invité

Re: Etrange phénomene...

Message par Invité le Mer 10 Mar 2010 - 13:24

j'en ai certaines qui me font ca aussi, pour le nom encore zappé comme d'hab lol, apparament c'est le temps qu'elles s'acclimatent... c'est Franck qui me l'a dit langue

aqua85

Masculin Nombre de messages : 3609
Age : 36
Localisation : réaumur
Date d'inscription : 14/06/2009

Re: Etrange phénomene...

Message par aqua85 le Mer 10 Mar 2010 - 15:05

Je vais un peu tailler l'echino et l'egeria ce soir (je fais des bouture de l'egeria ca peu servir ^^). Je me débarrasse de quelques algues et je met de l'engrais.
Après pour l'egeria, j'y avais pas pensé avant mais je pense que c'est le néon qui la crame.[/quote]

salut,chez moi,pour l'igéria,c'est plutot l'inverse je m'esplique :
la tige qui par du sol est plutot jaunatre et transparante sur environ 10 cm et après se stade,le reste est très vert meme lorsque je laisse pousser et qu'elle rampe à la surface sur environ 30 cm,là elle est très proche des néons,et ne crame pas...
pour info,j'ai aussi une " lobélia cardinalis " qui n'est pas faite pour etre immergée et malgré tout,elle se plait vachement bien .

wasf85

Masculin Nombre de messages : 3453
Age : 48
Localisation : challans
Loisirs : l eau
Date d'inscription : 10/01/2009

Re: Etrange phénomene...

Message par wasf85 le Mer 10 Mar 2010 - 16:34

Stella a écrit:j'en ai certaines qui me font ca aussi, pour le nom encore zappé comme d'hab lol, apparament c'est le temps qu'elles s'acclimatent... c'est Franck qui me l'a dit

vallisnerias stella
je vais te faire un lexique de ce que tu as dans ton bac poissons et plantes

wasf85

Masculin Nombre de messages : 3453
Age : 48
Localisation : challans
Loisirs : l eau
Date d'inscription : 10/01/2009

Re: Etrange phénomene...

Message par wasf85 le Mer 10 Mar 2010 - 16:37

aqua85 a écrit:Je vais un peu tailler l'echino et l'egeria ce soir (je fais des bouture de l'egeria ca peu servir ^^). Je me débarrasse de quelques algues et je met de l'engrais.
Après pour l'egeria, j'y avais pas pensé avant mais je pense que c'est le néon qui la crame.

salut,chez moi,pour l'igéria,c'est plutot l'inverse je m'esplique :
la tige qui par du sol est plutot jaunatre et transparante sur environ 10 cm et après se stade,le reste est très vert meme lorsque je laisse pousser et qu'elle rampe à la surface sur environ 30 cm,là elle est très proche des néons,et ne crame pas...
pour info,j'ai aussi une " lobélia cardinalis " qui n'est pas faite pour etre immergée et malgré tout,elle se plait vachement bien .[/quote]

pour ce qui est de l egeria guillaume c est du a un manque de lumiere qui a du mal a rriver jusqu au pied allié a une temperature elevée ... c est pour ca qu il faut les planter espacées ...
a titre perso je les ai toutes virées de mon bac ... soit c est le pied soit la tete soit elle se detache bref penible

aqua85

Masculin Nombre de messages : 3609
Age : 36
Localisation : réaumur
Date d'inscription : 14/06/2009

Re: Etrange phénomene...

Message par aqua85 le Mer 10 Mar 2010 - 16:53

pour ce qui est de l egeria guillaume c est du a un manque de lumiere qui a du mal a rriver jusqu au pied allié a une temperature elevée ... c est pour ca qu il faut les planter espacées ...
a titre perso je les ai toutes virées de mon bac ... soit c est le pied soit la tete soit elle se detache bref penible [/quote]

oui je m'en suis rendu compte franck car leurs pieds se trouve derrière le massif.

jluc

Masculin Nombre de messages : 66
Age : 46
Localisation : le May sur Evre
Date d'inscription : 13/10/2009

Re: Etrange phénomene...

Message par jluc le Ven 12 Mar 2010 - 1:10

il y a un truc que j'ai pas compris

tu as des algues et tu mets de l'engrais


c'est très certainement une carence en fer , autrement tu n'as pas un ancistrus dés fois

Izuki

Masculin Nombre de messages : 686
Age : 30
Localisation : Montaigu
Loisirs : Aquario, jeux vidéos
Date d'inscription : 19/10/2009

Re: Etrange phénomene...

Message par Izuki le Ven 12 Mar 2010 - 9:57

j'ai deux ancistrus. Mais au vu des plantes j'ai fouiné sur le net, et c'est effectivement une carence en fer. Comment y remédier à part en mettant de l'engrais?

jluc

Masculin Nombre de messages : 66
Age : 46
Localisation : le May sur Evre
Date d'inscription : 13/10/2009

Re: Etrange phénomene...

Message par jluc le Ven 12 Mar 2010 - 10:09

je me suis aperçu que c'était mes ancistrus qui faisait ce genre de dégâts sur mes grosse échino , on voyait très bien à certains endroits l'emplacement de la bouche , de leur ventouse
si t'as une photo

Izuki

Masculin Nombre de messages : 686
Age : 30
Localisation : Montaigu
Loisirs : Aquario, jeux vidéos
Date d'inscription : 19/10/2009

Re: Etrange phénomene...

Message par Izuki le Ven 12 Mar 2010 - 11:09

en fait il y a différents "effets". Sur l'egeria, les feuilles sont translucides et cassent très facilement. Sur l'echino les feuilles sont très transparentes avec les nervures jaunes. Et sur une autre espèce (proche de l'echino). Il y a juste des "trous", je pense formés par les ancistrus vu la "fragilité" des plantes.

Contenu sponsorisé

Re: Etrange phénomene...

Message par Contenu sponsorisé Aujourd'hui à 11:10


    La date/heure actuelle est Mar 6 Déc 2016 - 11:10